【股票指标公式下载】-【通达信】筹码空间(副图)

【股票指标公式下载】-【通达信】筹码空间(副图)

【股票指标公式下载】-【通达信】筹码空间(副图)

【通达信】筹码空间(副图)-指标公式源码

筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK; TX80:80,POINTDOT COLORYELLOW;

DX20:20,POINTDOT COLORGREEN;

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,8),COLORYELLOW ; D: EMA(0.667*REF(K,1)+0.333*K,2),COLORWHITE;

VAR3:=LLV(LOW,55);

VAR4:=HHV(HIGH,34);

VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);

VAR6:=(K+VAR5)/2;

VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);

VAR8:=EMA(VAR6,5);

VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);

【通达信】筹码空间(副图)-指标公式效果图

【股票指标公式下载】-【通达信】筹码空间(副图)的相关文档搜索

相关文档